Anzeige
MPeX.net Suche
Home Page : News : Winamp 5.58 schließt FLV-Sicherheitslücke : Artikel bewerten

News kommentieren

Artikel: Winamp 5.58 schließt FLV-Sicherheitslücke

Hier kannst Du Deine Meinung zum Artikel abgeben.
Unten befindet sich der gesamte Artikel, falls Du
ihn Dir nocheinmal anschauen möchtest.


Kommentar *


Benachrichtigung bei Antworten


Wertung (optional)




Bitte geben Sie den angezeigten Code ein






Winamp 5.58 schließt FLV-Sicherheitslücke

(MPeX.net/DB) - Manipulierte FLV-Dateien können möglicherweise dazu führen, dass Winamp unerwünschte Programme ausführt.

Die Sicherheitslücke soll mit Winamp ab Version 5.58 bereits geschlossen worden sein. Inzwischen wurde Winamp 5.581 veröffentlicht. Das Update liefert noch eine paar kleine Änderungen nach. Einen Update-Patch von Version 5.58 auf 5.581 gibt es hier.

Anzeige
Copyright © 2017 MPeX.net GmbH       Impressum       Verzicht       Suche Hosting by mpex