Anzeige
MPeX.net Suche
Home Page : Forum

FORUM
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


Nach starten von Audiosoftware Neustart!

 
Neue Antwort erstellen   Neues Thema eröffnen    Foren-Übersicht | Forum-Hauptseite -> McGuyver
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
EZ3
Postet sich warm


BeitragVerfasst am: 18.10.2005 - 18:34    Titel: Nach starten von Audiosoftware Neustart! Antworten mit Zitat

Hi leute,
ich habe ein Problem.
Und zwar, wenn ich ein Programm (JetAudio,EAC o.ä.)
starte, startet mein Pc neu. Komischerweise laufen Programme wie dBpowerAMP oder Ace High Converter ohne Probleme. Sound ist onBoard und WMP oder Foobar abspielen klappt. Hier ein paar daten:

OS: WinXP Pro MCE 2005 Sp2
CPU: Intel P4 2,4Ghz
Ram: 1,25 GB

Könnte mir einer helfen?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Encoder
MPeX.net AllStar


BeitragVerfasst am: 18.10.2005 - 19:09    Titel: RE: Nach starten von Audiosoftware Neustart! Antworten mit Zitat

Rechtsklick Arbeitsplatz --> Erweitert --> Starten und Wiederherstellen --> Einstellungen --> Haken bei "Automatisch Neustart durchführen" weg und bei "Ereignis in das Systemprotokoll eintragen" setzen.

Mit etwas Glück startet das System dann nicht mehr neu (temporäre Lösung) und unter Systemsteuerung --> Verwaltung --> Computerverwaltung --> Ereinisanzeige steht etwas, das zur Problemlösung beiträgt.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
EZ3
Postet sich warm


BeitragVerfasst am: 18.10.2005 - 20:19    Titel: RE: Nach starten von Audiosoftware Neustart! Antworten mit Zitat

danke erstmal für deine antwort, habe oberes gmeacht und jetzt kommt wenigstens ein Bluescreen^^
Ich habe auch schon bei google geguckt aber noch nichts gescheites gefunden Sad
Fehler Meldung:
Zitat:
0x0000008E (0xc0000005, 0xF79A3825, 0xB1341B2C, 0x00000000)

ASPI32.sys - Address F79A3825 base at F79A3000 DateStamp 2ff6ee96


Ich kann damit nicht viel anfangen Sad
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Encoder
MPeX.net AllStar


BeitragVerfasst am: 18.10.2005 - 23:57    Titel: RE: Nach starten von Audiosoftware Neustart! Antworten mit Zitat

Sieht nach einem defekten ASPI-Treiber aus. Lösungsvorschlag:

1. ForceAspi runterladen und in ein beliebiges Verzeichnis entpacken
2.killaspi.bat ausführen und neustarten
3.instaspi.bat ausführen und neustarten
4.Probieren, obs klappt und wieder hier melden Wink
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
start78
MPeX.net Wizard


BeitragVerfasst am: 19.10.2005 - 06:54    Titel: RE: Nach starten von Audiosoftware Neustart! Antworten mit Zitat

Alternative: ASPI-FAQ. Sollte genausoviel bringen wie ForeASPI.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
EZ3
Postet sich warm


BeitragVerfasst am: 19.10.2005 - 14:06    Titel: RE: Nach starten von Audiosoftware Neustart! Antworten mit Zitat

Encoder es klappt ! Smile
Ich danke euch, ich war schon am verzweifel^^
Riesen Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Encoder
MPeX.net AllStar


BeitragVerfasst am: 19.10.2005 - 16:46    Titel: RE: Nach starten von Audiosoftware Neustart! Antworten mit Zitat

You're welcome !
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neue Antwort erstellen   Neues Thema eröffnen    Forum-Hauptseite -> McGuyver Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Powered by phpBB © 2001, 2005 phpBB Group

Anzeige
Copyright © 2017 MPeX.net GmbH       Impressum       Verzicht       Suche Hosting by mpex