Anzeige
MPeX.net Suche
Home Page : Forum

FORUM
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


Modi buffert wie Sau

 
Neue Antwort erstellen   Neues Thema eröffnen    Foren-Übersicht | Forum-Hauptseite -> Internet Radio - Technik und Diskussionen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Foxxy
Postet sich warm


BeitragVerfasst am: 19.06.2009 - 07:17    Titel: Modi buffert wie Sau Antworten mit Zitat

Moin moin an alle,

hoffe ich finde hier Hilfe, da wir mit unserem Latein bald am Ende sind. Confused

Wir senden seit knapp 2 Jahren mit dem NSV/VP6 ohne Probleme der einzelnen Dj´s . Bei unserem Sorgenkind ist das aus unerklärlichen Gründen einfach nicht möglich. Er hat einen Dual Core Prozessor sowie 2 x 2,11GB Arbeitsspeicher und eine 32000er Leitung ( Anbieter ist Kabel Baden Würtemberg ). Trotz einer Neukonfiguration des Rechners ( Motherboard - Update, etc,.....) kriegen wir ihn nicht ans Senden, da er kurze Zeit später anfängt zu buffern und irgendwann in einer Endlosschleife hängt.

Jetzt hat er sich einen zweiten Rechner zugelegt mit gerade mal 512MB Arbeitsspeicher und einem 3,06 Ghz Prozessor. Das Endergebnis ist das gleiche.

Selbst mein Kollege kann via Teamviewer nichts machen. ( Sobald er den Nsv auch nur anklickt, friert der Rechner des anderen )

Welche Einstellungen im Nsv kann ich noch machen ( Bitrate unseres Streams sind 256 kbps ) ?

Bin für jede Info dankbar

Gruß
Foxxy
_________________
Ich bin wie ich bin. Die einen kennen mich, die anderen können mich.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen AIM-Name
start78
MPeX.net Wizard


BeitragVerfasst am: 19.06.2009 - 09:30    Titel: RE: Modi buffert wie Sau Antworten mit Zitat

Was taugt die 32000er Leitung tatsächlich? Welche Downloadraten bringt er beim Herunterladen von Dateien zustande? In welchem Zustand ist die Verkabelung im Haus? Spielt der Modi Online-Games? Welchen Ping hat er dabei in der Regel? Welche Firewall-Konfiguration?

Vom Gefühl her würde ich den Fehler als letztes beim verwendeten PC suchen, sondern zuerst beim Hausanschluss und danach bei der Konfiguration der Verwendeten Software.

Die Frage ist übrigens im falschen Forum gestellt. Wenn sich hier ein Foren-Mod erbarmen könnte?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
newtigerstar
Ist hier öfters


BeitragVerfasst am: 19.06.2009 - 14:17    Titel: RE: Modi buffert wie Sau Antworten mit Zitat

32000 nützen nichts, wenn du upload gering ist.
Werden vielleicht viele Fehlerpakete gesendet ?
Hat er vielleicht Wlan, und nicht das beste Signal ?

Das kann alles soviele ursachen habe, dann kann man echt
nur raten von hier.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden AIM-Name MSN Messenger
DJ Dani
Postet sich warm


BeitragVerfasst am: 19.06.2009 - 17:46    Titel: RE: Modi buffert wie Sau Antworten mit Zitat

Hallo,

also ich habe den gleichen Anbieter bzw. die gleiche Leitung und mann kann davon ausgehen das sie ihre Leistung tatsächlich auch haben. Generell habe ich kein Prob mit dem Anbieter...ich vermute es liegt an den Einstellungen.

Gruß DJ Dani
_________________
www.bkradio.de

wer Interesse hat uns beizutreten soll sich einfach bei mir melden.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
start78
MPeX.net Wizard


BeitragVerfasst am: 19.06.2009 - 18:30    Titel: RE: Modi buffert wie Sau Antworten mit Zitat

Gleicher Anbieter schön und gut. Aber was die Leitung angeht: Da muss nicht jeder Straßenzug sein wie der andere. Und auch im Haus kann viel Leistung auf der Strecke bleiben...
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
hasakiai
Postet sich warm


BeitragVerfasst am: 17.07.2009 - 08:33    Titel: RE: Modi buffert wie Sau Antworten mit Zitat

hallöchen,
auch anbieter mit 32000er leitung wie ultymedia oder kabel BW haben mal schlechte leitungen und probleme.
würde auch sagen das es am anschluß liegt.
aber vielleicht mal mit ner geringeren bit rate senden
statt mit 128 kbps mal mit 96kbps
is nur mal so ne idee
gruß hasa

ps: vielleicht ist der arbeitspeicher auch nicht ok oder zu klein
oder zu viele prozesse laufen im hg mit .
wenn ein program zu viel speicher wärend des senden klaut kann es auch buffern.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden AIM-Name
Beiträge der letzten Zeit anzeigen:   
Neue Antwort erstellen   Neues Thema eröffnen    Forum-Hauptseite -> Internet Radio - Technik und Diskussionen Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Powered by phpBB © 2001, 2005 phpBB Group

Anzeige
Copyright © 2017 MPeX.net GmbH       Impressum       Verzicht       Suche Hosting by mpex