Anzeige
MPeX.net Suche
Home Page : Forum

FORUM
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


Probleme mit Playlist und vorspulen

 
Neue Antwort erstellen   Neues Thema eröffnen    Foren-Übersicht | Forum-Hauptseite -> Winamp
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Alex
Gast


BeitragVerfasst am: 22.01.2000 - 22:03    Titel: Probleme mit Playlist und vorspulen Antworten mit Zitat

Hi, bin ich eigentlich der einzige, bei dem man mp3-Files nicht vor- bzw. zurückspulen kann? Dies ist bei Stücken, die 20 Minuten und länger dauern, schon etwas ärgerlich.
Was mich jedoch noch mehr stört ist, dass man bei einer Playlist bei jedem neuen Titel wieder auf Play drücken muss. Unter dem Menüpunkt Optionen gibt es zwar einen Schalter für 'Manual Playlist Advance', dieser ist jedoch NICHT aktiviert!!!

Hatte jemand schon einmal ähnliche Probleme?

Nach oben
EagleTM
Gast


BeitragVerfasst am: 24.01.2000 - 14:42    Titel: RE:Probleme mit Playlist und vorspulen Antworten mit Zitat

Nein, ist mir nicht bekannt... MP3s sollten sich vor- und zurückspulen lassen mh... auch das "manual playlist advance" sollte aus sein, damit du nicht immer play drücken mußt!

Hast du die aktuellste Version - in irgend einer Version hat das playlist advance echt nicht geklappt...

Nach oben
Alex
Gast


BeitragVerfasst am: 26.01.2000 - 00:42    Titel: RE:Probleme mit Playlist und vorspulen Antworten mit Zitat

Jawoll, ich habe die neueste Version, keine weiteren Plugins installiert usw.
Neulich war ich es dann leid und habe mal Sonique probiert. Das Abspielen klappte, beim Versuch des Vorspulens ist er dann jedoch abgestürzt.
Kann es sein, dass das an meiner Soundkarte oder Direkt X (6.0) liegt?
Nach oben
EagleTM
Gast


BeitragVerfasst am: 26.01.2000 - 00:49    Titel: RE:Probleme mit Playlist und vorspulen Antworten mit Zitat

Ich würd auf jeden Fall mal versuchen neue Soundkarten-Treiber zu bekommen - vielleicht auch mal IRQ / DMA checken?! Spielt die Soundkarte sonst stabil ab?
Nach oben
Beiträge der letzten Zeit anzeigen:   
Neue Antwort erstellen   Neues Thema eröffnen    Forum-Hauptseite -> Winamp Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Powered by phpBB © 2001, 2005 phpBB Group

Anzeige
Copyright © 2018 MPeX.net GmbH       Impressum       Verzicht       Suche Hosting by mpex